problemi delle funzioni del forum

Dove chiedere aiuto in caso di problemi e dove trovare le comunicazioni dello Staff

Moderatori: -*jeje*-, zophiel

Messaggiodi lunettina il 27 febbraio 2008, 20:22

ah forse ho capito dove sbagli!
non ci sono spazi tra le parentesi e la parola img
forse l'hai trovata scritta così perchè se uno la scrive giusta poi inserisce l'immagine e non si può più spiegare
puoi anche schiacciare il tasto in alto img per inserire

comunque provo a modificare il tuo codice togliendo gli spazi:

Immagine

Immagine

boh il secondo ha qualche problema....
Avatar utente
lunettina
Turchese
Turchese
 
Messaggi: 7590
Iscritto il: 23 gennaio 2005, 9:46
Località: Genova

Messaggiodi Desiree il 27 febbraio 2008, 20:23

Cmq io intendo come il pulcino che hai tu...lo hai capito,no? :smt017
Avatar utente
Desiree
Zircone
Zircone
 
Messaggi: 514
Iscritto il: 1 maggio 2007, 16:02
Località: Sicilia

Messaggiodi Desiree il 27 febbraio 2008, 20:24

lunettina ha scritto:ah forse ho capito dove sbagli!
non ci sono spazi tra le parentesi e la parola img
forse l'hai trovata scritta così perchè se uno la scrive giusta poi inserisce l'immagine e non si può più spiegare
puoi anche schiacciare il tasto in alto img per inserire

comunque provo a modificare il tuo codice togliendo gli spazi:

Immagine

Immagine

boh il secondo ha qualche problema....


hai tolto gli spazi?
Avatar utente
Desiree
Zircone
Zircone
 
Messaggi: 514
Iscritto il: 1 maggio 2007, 16:02
Località: Sicilia

Messaggiodi Desiree il 27 febbraio 2008, 20:25

Avatar utente
Desiree
Zircone
Zircone
 
Messaggi: 514
Iscritto il: 1 maggio 2007, 16:02
Località: Sicilia

Messaggiodi lunettina il 27 febbraio 2008, 21:42



devi togliere gli spazi

Immagine
Avatar utente
lunettina
Turchese
Turchese
 
Messaggi: 7590
Iscritto il: 23 gennaio 2005, 9:46
Località: Genova

Messaggiodi Desiree il 27 febbraio 2008, 22:46

sì,lo so,scusa se non te l'ho detto,dopo un po' ho capito qual era l'errore! :smt003
Avatar utente
Desiree
Zircone
Zircone
 
Messaggi: 514
Iscritto il: 1 maggio 2007, 16:02
Località: Sicilia

Messaggiodi Desiree il 28 febbraio 2008, 10:34

Ah,ho dimenticato di ringraziarti! :smt026
Avatar utente
Desiree
Zircone
Zircone
 
Messaggi: 514
Iscritto il: 1 maggio 2007, 16:02
Località: Sicilia

Messaggiodi lunettina il 28 febbraio 2008, 19:20

Desiree ha scritto:Ah,ho dimenticato di ringraziarti! :smt026


figurati!!!
:smt027
Avatar utente
lunettina
Turchese
Turchese
 
Messaggi: 7590
Iscritto il: 23 gennaio 2005, 9:46
Località: Genova

Messaggiodi MaryMary il 16 marzo 2008, 13:22

LaYLa ha scritto:ho un problema con i messaggi privati e in generale con i nuovi messaggi
a volte mi loggo e i nuovi messaggi che son stati scritti dall'ultima volta che son entrata compaiono in evidenza con la lucettina fuxia (normale), altre volte no...e mi accorgo dopo che son state date delle risposte.
oppure anche adesso non mi compare la finestra bianca con la segnalazione che mi son arrivati nuovi messaggi privati, poi vado nella casella e noto che ce ne sono di nuovi :smt041


Ragazze, io ho questo identico problema da ieri. Layla tu l'hai risolto poi?
Non mi funzionano nè le lucine fuxia nè la notifica dei msg privati!
:smt121
MaryMary
Zircone
Zircone
 
Messaggi: 629
Iscritto il: 22 febbraio 2008, 14:15

Messaggiodi Desiree il 9 aprile 2008, 11:24

Sbaglio o qui nel forum l'orologio è indietro di un'ora? :smt041
Avatar utente
Desiree
Zircone
Zircone
 
Messaggi: 514
Iscritto il: 1 maggio 2007, 16:02
Località: Sicilia

Messaggiodi zophiel il 9 aprile 2008, 11:39

Desiree ha scritto:Sbaglio o qui nel forum l'orologio è indietro di un'ora? :smt041


devi spostarlo tu dal tuo profilo! :smt026
Immagine
Avatar utente
zophiel
Zaffiro
Zaffiro
 
Messaggi: 15518
Iscritto il: 19 gennaio 2005, 16:23
Località: Genova

Messaggiodi Desiree il 9 aprile 2008, 11:58

Ah,non lo sapevo! :smt071
grazie mille! :smt026
Avatar utente
Desiree
Zircone
Zircone
 
Messaggi: 514
Iscritto il: 1 maggio 2007, 16:02
Località: Sicilia

Messaggiodi yuio il 11 aprile 2008, 22:55

Questo forum è come Cenerentola: a mezzanotte scompare.

No a parte scherzi, è da quando mi sono iscritta che mi succede: appena scocca la mezzanotte, non mi carica più le pagine, almeno fino all'una. Cosa che odio perchè la sera a quest'ora sto sempre al pc...e adesso ad esempio mi manda in panico sapere che ho solo altri 5 minuti per postare i miei messaggi prima che la carrozza si trasformi in zucca...pardon, prima che il forum mi salti di nuovo.

Non capita a nessun altro?
Immagine
Avatar utente
yuio
Quarzo
Quarzo
 
Messaggi: 1074
Iscritto il: 25 gennaio 2008, 18:07

Messaggiodi LaYLa il 11 aprile 2008, 22:58

è assolutamente normale :smt003
Succede sempre.
Immagine

I briganti ti chiedono la borsa o la vita.
Noi donne da un uomo le vogliamo entrambe.
Avatar utente
LaYLa
Opale
Opale
 
Messaggi: 4583
Iscritto il: 10 dicembre 2006, 17:24
Località: Milano. Frenetic city.

Messaggiodi Desiree il 12 aprile 2008, 13:29

Sì,anche a me capita! a questo punto penso sia un problema del forum.Spero che lo risolvano presto xché non è tanto normale... :smt017
Avatar utente
Desiree
Zircone
Zircone
 
Messaggi: 514
Iscritto il: 1 maggio 2007, 16:02
Località: Sicilia

PrecedenteProssimo

Torna a ::Help e Annunci::

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti

cron