problemi delle funzioni del forum

Dove chiedere aiuto in caso di problemi e dove trovare le comunicazioni dello Staff

Moderatori: -*jeje*-, zophiel

Re: problemi delle funzioni del forum

Messaggiodi zophiel il 10 ottobre 2013, 8:54

zophiel ha scritto:che strano!
provo a farlo reinstallare!


ok ora non funziona proprio più :smt071
Immagine
Avatar utente
zophiel
Zaffiro
Zaffiro
 
Messaggi: 15518
Iscritto il: 19 gennaio 2005, 16:23
Località: Genova

Re: problemi delle funzioni del forum

Messaggiodi Mariposablu il 10 ottobre 2013, 12:03

Ary, a me a volte tapatalk dà un messaggio (che ignoro sempre) tipo di dire all'amm. del forum di aggiornare gli API :smt080
...si sa che la gente dà buoni consigli se non può più dare il cattivo esempio...
Avatar utente
Mariposablu
Opale
Opale
 
Messaggi: 5712
Iscritto il: 23 febbraio 2005, 19:57
Località: florence

Re: problemi delle funzioni del forum

Messaggiodi zophiel il 10 ottobre 2013, 12:10

si infatti, ho aggiornato e ora non va più :smt003
Immagine
Avatar utente
zophiel
Zaffiro
Zaffiro
 
Messaggi: 15518
Iscritto il: 19 gennaio 2005, 16:23
Località: Genova

Re: problemi delle funzioni del forum

Messaggiodi laubimba il 10 ottobre 2013, 12:14

Mariposablu ha scritto:Ary, a me a volte tapatalk dà un messaggio (che ignoro sempre) tipo di dire all'amm. del forum di aggiornare gli API :smt080

anche a me lo da!!!!
uffaaaaaaaaaaa!!!
Immagine
Avatar utente
laubimba
Opale
Opale
 
Messaggi: 5369
Iscritto il: 2 marzo 2005, 16:42
Località: la spezia

Re: problemi delle funzioni del forum

Messaggiodi zophiel il 11 ottobre 2013, 8:14

ok sistematooooo!
Avevano fatto casino quelli di tapatalk :smt003
Immagine
Avatar utente
zophiel
Zaffiro
Zaffiro
 
Messaggi: 15518
Iscritto il: 19 gennaio 2005, 16:23
Località: Genova

Re: problemi delle funzioni del forum

Messaggiodi Azur il 11 ottobre 2013, 12:39

grazie!!
Avatar utente
Azur
Quarzo
Quarzo
 
Messaggi: 1907
Iscritto il: 14 dicembre 2009, 21:38
Località: Como

Re: problemi delle funzioni del forum

Messaggiodi Mariposablu il 11 ottobre 2013, 14:15

Stasera provo :smt003
...si sa che la gente dà buoni consigli se non può più dare il cattivo esempio...
Avatar utente
Mariposablu
Opale
Opale
 
Messaggi: 5712
Iscritto il: 23 febbraio 2005, 19:57
Località: florence

Re: problemi delle funzioni del forum

Messaggiodi kikk@ il 12 ottobre 2013, 7:22

Anche a me non funziona da parecchio e infatti mi sa che mi sono persa un sacco di post
Immagine
Avatar utente
kikk@
Opale
Opale
 
Messaggi: 4854
Iscritto il: 22 gennaio 2005, 13:36
Località: Piemonte

Re: R: problemi delle funzioni del forum

Messaggiodi Azur il 12 ottobre 2013, 9:05

Kikka ora funziona!

Inviato dal mio GT-I9100 con Tapatalk [url='http://tapatalk.com/m?id=10']now Free[/url]
Avatar utente
Azur
Quarzo
Quarzo
 
Messaggi: 1907
Iscritto il: 14 dicembre 2009, 21:38
Località: Como

Re: problemi delle funzioni del forum

Messaggiodi kikk@ il 12 ottobre 2013, 12:54

Io ho appena provato e a me non funziona
Immagine
Avatar utente
kikk@
Opale
Opale
 
Messaggi: 4854
Iscritto il: 22 gennaio 2005, 13:36
Località: Piemonte

Re: R: problemi delle funzioni del forum

Messaggiodi albascura il 14 ottobre 2013, 14:37

Grazie zophi!! A me ora funziona benissimo!!!

Inviato dal mio GT-S5830 con Tapatalk 2
Avatar utente
albascura
Giada
Giada
 
Messaggi: 2204
Iscritto il: 27 gennaio 2006, 11:25
Località: Magna Grecia

Precedente

Torna a ::Help e Annunci::

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron